[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Inf-IT DAVcl] Update to 0.13.1 seems to fail


I have overinstalled Caldavzap 0.13.1 (my files are dates sept 22 15:30) on a (nice) no config davical/caldavzap installation. And all seems to work except I still have the message inviting to install "0.13.1 (you have0.12.1)".
I have restarted nginx, chash_update.sh....

What do I miss...?

Thnak you
PC

Follow-Ups:
Re: [Inf-IT DAVcl] Update to 0.13.1 seems to failJán Máté <jan.mate@xxxxxxxxxx>